设齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~为首页     加入收藏
首 页 财经新闻 主力数据 齐乐娱乐 齐乐娱乐 证券软件 内参传闻 股市学院
  1. 齐乐娱乐
  2. 齐乐娱乐软件
  3. 指标公式
  4. 资讯基金
  5. 期货外盘
  6. 数据软件
  7. 金融书籍
  8. 特色工具
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票齐乐娱乐助手 齐乐娱乐大管家
字母检索:
你的位置: > 齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~ > 证券软件 > 指标公式 > 齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~

齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~

软件概况:
  1. 软件类别: 指标公式
  2. 授权方式: 免费版
  3. 软件评级: ★★★★★
  4. 软件语言: 简体中文
  5. 软件大小: 200 KB
  6. 解压密码: www.zdcj.net
软件介绍:
齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42); 
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW*1.08,'买'),coloree55ff,linethick3;
DRAWTEXT(sel,HIGH*0.925,'卖'),colorffff00,linethick3;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),color0000aa;
STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),color0000ee;
STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),coloraaaa00;
STICKLINE(买线<卖线,CLOSE,OPEN,4,0),colorbbbb00;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),colorcccc00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),coloreeee00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),colorffff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick2,ColorFF00FF;
界: MA(CLOSE,27),linethick1,Color00FFFF;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFFFFF;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
波动回调提示图:MA(CLOSE,10000);
STICKLINE((MA15 > REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,color0000FF;
STICKLINE((MA15 < REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,colorFF0000;
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'上拐点'),Color00FFFF;
DRAWTEXT(CROSS(MA15,FF),(HIGH * 1.02),'下拐点'),Color00FF00;
DRAWTEXT(CROSS(85,RSI),(HIGH * 1.02),'回调!'),colorFFFFFF;
齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~:更新时间:2017-8-29 14:20
相关软件下载
  1. 下载排行
  2. 书籍排行
  3. 最新更新
更多齐乐娱乐
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
齐乐娱乐