设齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~为首页     加入收藏
首 页 财经新闻 主力数据 齐乐娱乐 齐乐娱乐 证券软件 内参传闻 股市学院
  1. 齐乐娱乐
  2. 齐乐娱乐软件
  3. 指标公式
  4. 资讯基金
  5. 期货外盘
  6. 数据软件
  7. 金融书籍
  8. 特色工具
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票齐乐娱乐助手 齐乐娱乐大管家
字母检索:
你的位置: > 齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~ > 证券软件 > 指标公式 > 齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~

齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~

软件概况:
  1. 软件类别: 指标公式
  2. 授权方式: 免费版
  3. 软件评级: ★★★★★
  4. 软件语言: 简体中文
  5. 软件大小: 430 KB
  6. 解压密码: www.zdcj.net
软件介绍:
齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~:
MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
MA4:=MA(C,30);
MA5:=MA(C,60);
HH:=MAX(MA1,MAX(MA2,MAX(MA3,MAX(MA4,MA5))));
LL:=MIN(MA1,MIN(MA2,MIN(MA3,MIN(MA4,MA5))));
均线粘合度:=(HH-LL)/LL*100;
XG1:=均线粘合度<2;
VOLUME:=VOL;
VOL5:=MA(VOLUME,5);
VOL135:=MA(VOLUME,135);
XG2:=(VOLUME>VOL135);
XG3:=MA(C,20)>REF(MA(C,20),1);
XG4:=MA(C,30)>REF(MA(C,30),1);
XG5:=MA(C,60)>REF(MA(C,60),1);
XG:XG1 AND XG2 AND XG3 AND XG4 AND XG5;
齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~更新时间:2017-08-29 14:21
相关软件下载
  1. 下载排行
  2. 书籍排行
  3. 最新更新
更多齐乐娱乐
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
齐乐娱乐_齐乐娱乐老虎机_齐乐娱乐欢迎您!!~网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
齐乐娱乐